النتائج 1 إلى 2 من 2

الموضوع: تشغيل bbm على اجهزة الاندرويد لاصدار أقل من 4.0

  1. #1
    An Oasis Pioneer
    الصورة الرمزية بريف هااارت
    الحالة : بريف هااارت غير متواجد حالياً
    رقم العضوية : 12487
    تاريخ التسجيل : Apr 2010
    المشاركات : 25,199

    افتراضي تشغيل bbm على اجهزة الاندرويد لاصدار أقل من 4.0

    تشغيل BBM على اجهزة الاندرويد لاصدار أقل من 4.0



    1710
    27-10-2013 | 12:33


    bbm


    كيف أقوم بتثبيت وتشغيل BBM الاصدار الجديد من برنامج المحادثة الذى يفعل على البلاك بيرى والايفون وانظمة الويندوز والاندرويد ، بالعلم ان جهازى اصدار اقل من 4.0 وتظهر رسالة بعدم سماحية ذلك الاصدار بتثبيت البرنامج؟؟
    من الاجهزة التى تظهر تلك الرسالة بها من الاندرويد" اجهزة الجالكسي اس1 وغيرها من الاجهزة التي تعمل بنظام اندرويد اقل من الاصدار 4.0" وهى تعنى عدم قدرتهم على تثبيت تطبيق BBM ماسنجر البلاكبيري على تلك الاجهزة فالكثير يمكن ان يفكر فى استبدال جهازه بأخرى حديثة ليتمكنوا من الدردشة والمحادثة مع الاخرين من الاهل والاصدقاء على ماسنجر BBM .
    ولكن توجد طريقه جيده لتثبيت وتشغيل BBM على تلك الآجهزة التى بها اصدار (النسخة 2.3) وذلك عن طريق النسخة التي سيتم وضع لرابط التحميل لها وهي من تطوير فريق XDA ولكن تحتاج الى رومات سيانوجين مود cyanogenmod .

    لتحميل البرنامج من موقع ميجا .... اضغط هنا
    حروف قويه صادقه تحتاج لقلب شجاع



  2. #2
    An Oasis Pioneer
    الصورة الرمزية ماجد
    الحالة : ماجد غير متواجد حالياً
    رقم العضوية : 25
    تاريخ التسجيل : Apr 2006
    الدولة : مصر المحروسه
    المشاركات : 10,713

    افتراضي

    انا نزلت bbm و هو جميل جدا من ناحية الخصوصيه
    و تسلم الأيادى .....هههههههههه

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •